<!DOCTYPE html>
<html lang="ru">
<head>
<title>Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана - Kazakh TV</title>
<meta charset="utf-8">
<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no" />
<meta property="og:locale" content="ru_RU" /> 
<link rel="canonical" href="https://kazakh-tv.kz/"/>
<link rel="alternate" hreflang="en" href="https://kazakh-tv.kz/en"/>
<link rel="alternate" hreflang="ru" href="https://kazakh-tv.kz/ru"/>
<link rel="alternate" hreflang="kk" href="https://kazakh-tv.kz/kz"/>
<link rel="alternate" hreflang="uz" href="https://kazakh-tv.kz/uz"/>
<link rel="alternate" hreflang="ky" href="https://kazakh-tv.kz/kg"/>
<link rel="alternate" hreflang="x-default" href="https://kazakh-tv.kz/ru"/>
<!-- Google Fonts -->
<link href='https://fonts.googleapis.com/css?family=Poppins:400,500,600,700' rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Roboto:300,400,700,900&amp;subset=cyrillic-ext" rel="stylesheet">
<!-- Css -->
<link rel="stylesheet" href="/themes/front/css/bootstrap.min.css" />
<link rel="stylesheet" href="/themes/front/css/font-icons.css" />
<link rel="stylesheet" href="/themes/front/css/style.css?c=1" />
<link rel="stylesheet" href="/themes/front/css/colors/violet.css" />
<!-- Favicons -->
<link rel="shortcut icon" href="/favicon.ico">
<link rel="apple-touch-icon" href="/images/img/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="72x72" href="/images/img/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="/images/img/apple-touch-icon-114x114.png">
<meta name="keywords" content="новости казахстана, казах тв, последние новости казахстана и мира, kazakh-tv.kz, астана экспо 2017, прямой эфир казах тв, мир, бизнес, культура, спорт, здоровье, hi-tech, кино,Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана">
<meta name="news_keywords" content="новости казахстана, казах тв, последние новости казахстана и мира, kazakh-tv.kz, астана экспо 2017, прямой эфир казах тв, мир, бизнес, культура, спорт, здоровье, hi-tech, кино,Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана">
<meta name="image" content="https://kazakh-tv.kz/images/rel2.png" />
<link rel="image_src" href="https://kazakh-tv.kz/images/rel2.png" />
<meta name="title" content="Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана - Kazakh TV" />
<meta property="og:title" content="Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана - Kazakh TV" />
<meta property="og:description" content="Kazakh TV - Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана" />
<meta name="description" content="Kazakh TV - Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана" />
<meta name="twitter:title" content="Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана - Kazakh TV" />
<meta name="twitter:description" content="Kazakh TV - Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана" />
<meta property="og:site_name" content="Kazakh-tv.kz" />
<meta name="theme-color" content="#174d54">
<meta property="og:image" content="https://kazakh-tv.kz/images/rel2.png" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="Kazakh-tv.kz">
<meta name="twitter:image:src" content="https://kazakh-tv.kz/images/rel2.png">
<!-- Lazyload (must be placed in head in order to work) -->
<script src="/themes/front/js/lazysizes.min.js"></script>
<script src="/themes/front/js/jquery.min.js"></script>

</head>

<body class="style-videos style-default style-rounded">

  <!-- Preloader -->
  <div class="loader-mask">
    <div class="loader">
      <div></div>
    </div>
  </div>

  <!-- Bg Overlay -->
  <div class="content-overlay"></div>

  <!-- Sidenav -->    
  <header class="sidenav" id="sidenav">

    <!-- close -->
    <div class="sidenav__close">
      <button class="sidenav__close-button" id="sidenav__close-button" aria-label="close sidenav">
        <i class="ui-close sidenav__close-icon"></i>
      </button>
    </div>
    
    <!-- Nav -->
        <nav class="sidenav__menu-container">
	<aside class="widget widget-socials text-center">
            <div class="socials socials--grey ">
              <a class="social social-rss lang-side-title" href="/kz/mainpage/index">kz</a><a class="social social-youtube lang-side-title" href="/ru/mainpage/index">ru</a><a class="social social-rss lang-side-title" href="/en/mainpage/index">en</a><a class="social social-rss lang-side-title" href="/kg/mainpage/index">kg</a><a class="social social-rss lang-side-title" href="/uz/mainpage/index">uz</a>    
            </div>
          </aside>
      <ul class="sidenav__menu" role="menubar">
        <li>
          <a href="/ru/" class="sidenav__menu-url">Главная</a>
        </li>
        <li><a href="/ru/category/programms" class="sidenav__menu-url">Проекты</a>
        <button class="sidenav__menu-toggle" aria-haspopup="true" aria-label="Open dropdown"><i class="ui-arrow-down"></i></button>
          <ul class="sidenav__menu-dropdown">
            <li><a href="/ru/category/allprogramms" class="sidenav__menu-url">Все выпуски</a></li>
          </ul>
        </li>
        <li>
          <a href="/ru/view/news" class="sidenav__menu-url">Новости</a>
          <button class="sidenav__menu-toggle" aria-haspopup="true" aria-label="Open dropdown"><i class="ui-arrow-down"></i></button>
          <ul class="sidenav__menu-dropdown">
            <li><a href="/ru/view/news_release" class="sidenav__menu-url">Выпуски новостей</a></li>
            <li><a href="/ru/view/politics" class="sidenav__menu-url">Политика</a></li>
            <li><a href="/ru/view/business" class="sidenav__menu-url">Бизнес</a></li>
            <li><a href="/ru/view/society" class="sidenav__menu-url">Общество</a></li>
            <li><a href="/ru/view/culture" class="sidenav__menu-url">Культура</a></li>
            <li><a href="/ru/view/hi-tech" class="sidenav__menu-url">Hi-tech</a></li>
            <li><a href="/ru/view/central_asia" class="sidenav__menu-url">Центральная Азия</a></li>
            <li><a href="/ru/view/plan-of-nation" class="sidenav__menu-url">План нации</a></li>
          </ul>
        </li>
        <li>
          <a href="/ru/category/program_schedule" class="sidenav__menu-url">ТВ программа</a>
        </li>        
        <li>
          <a href="/ru/category/worldwide" class="sidenav__menu-url">Партнерам</a>
        </li>
        <li>
          <a href="/ru/view/blog" class="sidenav__menu-url">Блог</a>
        </li>
         <li>
          <a href="/ru/category/live_now" class="sidenav__menu-url">Прямой эфир</a>
        </li>

      </ul>
    </nav>
<div class="socials sidenav__socials"> 
      <a class="social social-facebook" href="https://www.facebook.com/kazakhtvkz" target="_blank" aria-label="facebook">
        <i class="ui-facebook"></i>
      </a>
      <a class="social social-twitter" href="http://twitter.com/Kazakh_TV" target="_blank" aria-label="twitter">
        <i class="ui-twitter"></i>
      </a>
      <a class="social social-google-plus" href="http://vk.com/kazakhtv" target="_blank" aria-label="google">
        <i class="ui-vkontakte"></i>
      </a>
      <a class="social social-youtube" href="https://www.youtube.com/KazakhTVchannel" target="_blank" aria-label="youtube">
        <i class="ui-youtube"></i>
      </a>
      <a class="social social-instagram" href="https://www.instagram.com/kazakhtv_kz/" target="_blank" aria-label="instagram">
        <i class="ui-instagram"></i>
      </a>
      <a class="social social-rss" href="https://kazakh-tv.kz/ru/rss" target="_blank" aria-label="rss">
        <i class="ui-rss"></i>
      </a>
    </div>
  </header> <!-- end sidenav -->

  <main class="main oh" id="main">

    <!-- Top Bar -->
    <div class="top-bar d-none d-lg-block">
      <div class="container">
        <div class="row">

          <!-- Top menu -->
          <div class="col-lg-6">
            <ul class="top-menu">
             <li><a href="/kz/mainpage/index">kz</a></li><li class="active"><a href="/ru/mainpage/index">ru</a></li><li><a href="/en/mainpage/index">en</a></li><li><a href="/kg/mainpage/index">kg</a></li><li><a href="/uz/mainpage/index">uz</a></li>            </ul>
          </div>
          
          <!-- Socials -->
          <div class="col-lg-6">
            <div class="socials nav__socials socials--nobase socials--white justify-content-end"> 
              <a class="social social-facebook" href="https://www.facebook.com/kazakhtvkz" target="_blank" aria-label="facebook">
                <i class="ui-facebook"></i>
              </a>
              <a class="social social-twitter" href="http://twitter.com/Kazakh_TV" target="_blank" aria-label="twitter">
                <i class="ui-twitter"></i>
              </a>
               <a class="social social-google-plus" href="http://vk.com/kazakhtv" target="_blank" aria-label="google">
                <i class="ui-vkontakte"></i>
              </a>
              <a class="social social-youtube" href="https://www.youtube.com/KazakhTVchannel" target="_blank" aria-label="youtube">
                <i class="ui-youtube"></i>
              </a>
              <a class="social social-instagram" href="https://www.instagram.com/kazakhtv_kz/" target="_blank" aria-label="instagram">
                <i class="ui-instagram"></i>
              </a>
              <a class="social social-rss" href="https://kazakh-tv.kz/ru/rss" target="_blank" aria-label="rss">
        <i class="ui-rss"></i>
      			</a>
            </div>
          </div>

        </div>
      </div>
    </div> <!-- end top bar -->        

    <!-- Navigation -->
    <header class="nav">
      <div class="nav__holder nav--sticky">
        <div class="container relative">
          <div class="flex-parent">

            <!-- Side Menu Button -->
            <button class="nav-icon-toggle" id="nav-icon-toggle" aria-label="Open side menu">
              <span class="nav-icon-toggle__box">
                <span class="nav-icon-toggle__inner"></span>
              </span>
            </button> 

            <!-- Logo -->
            <a href="/ru/" class="logo">
              <img class="logo__img" src="https://kazakh-tv.kz/img/logo_default.png" srcset="https://kazakh-tv.kz/img/logo_default.png 1x, https://kazakh-tv.kz/img/logo_default@2xx.png 2x" alt="logo">
            </a>

            <!-- Nav-wrap -->
<nav class="flex-child nav__wrap d-none d-lg-block">              
              <ul class="nav__menu">
                <li class="active">
                  <a href="/ru/">Главная</a>
                </li>

                <li class="nav__dropdown">
                  <a href="/ru/category/programms">Проекты</a>
                   <ul class="nav__dropdown-menu">
                    <li><a href="/ru/category/allprogramms">Все выпуски</a></li>
                  </ul>
                </li>

                <li class="nav__dropdown">
                  <a href="/ru/view/news">Новости</a>
                  <ul class="nav__dropdown-menu">
                    <li><a href="/ru/view/news_release">Выпуски новостей</a></li>
                    <li><a href="/ru/view/politics">Политика</a></li>
                    <li><a href="/ru/view/business">Бизнес</a></li>
                    <li><a href="/ru/view/society">Общество</a></li>
                    <li><a href="/ru/view/culture">Культура</a></li>
                    <li><a href="/ru/view/hi-tech">Hi-tech</a></li>
                    <li><a href="/ru/view/central_asia">Центральная Азия</a></li>
                    <li><a href="/ru/view/plan-of-nation">План нации</a></li>
                  </ul>
                </li>                

                <li>
                  <a href="/ru/category/program_schedule">ТВ программа</a>
                </li>
                
                <li>
                  <a href="/ru/category/worldwide">Партнерам</a>
                </li>
                <li>
                  <a href="/ru/view/blog">Блог</a>
                </li>
				<li style="background: red;">
                  <a href="/ru/category/live_now">Live</a>
                </li>


              </ul> <!-- end menu -->
            </nav> <!-- end nav-wrap -->
                       
            
            <!-- Nav Right -->
            <div class="nav__right">

              <!-- Search -->
              <div class="nav__right-item nav__search">
                <a href="#" class="nav__search-trigger" id="nav__search-trigger">
                  <i class="ui-search nav__search-trigger-icon"></i>
                </a>
                <div class="nav__search-box" id="nav__search-box">
 <form class="nav__search-form" action="/ru/search">
                    <input type="text" placeholder="Поиск" class="nav__search-input" value="" name="query">
                    <button type="submit" class="search-button btn btn-lg btn-color btn-button">
                      <i class="ui-search nav__search-icon"></i>
                    </button>
                  </form>
                </div>                
              </div>             

            </div> <!-- end nav right -->            
        
          </div> <!-- end flex-parent -->
        </div> <!-- end container -->

      </div>
    </header> <!-- end navigation -->  
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"author": "Kazakh TV",
	"thumbnailUrl": "https://kazakh-tv.kz/images/rel2.png",
	"headline": "Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана - Kazakh TV",
	"url": "https://kazakh-tv.kz/",
	"description": "Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана - Kazakh TV",
	"keywords": [
		"новости казахстана, казах тв, последние новости казахстана и мира, kazakh-tv.kz, астана экспо 2017, прямой эфир казах тв, мир, бизнес, культура, спорт, здоровье, hi-tech, кино,Номады, Тюрки, Казахские обычаи и традиции, Природа Казахстана, Казахи за рубежом, Центральная Азия, Спортсмены Казахстана, Этноспорт, История Казахстана"
	]
}
</script>
<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "item": {
                "@id": "https://kazakh-tv.kz/kz",
                "name": "Қазақстан жаңалықтары"
            }
        },
        {
            "@type": "ListItem",
            "position": 2,
            "item": {
                "@id": "https://kazakh-tv.kz/ru",
                "name": "новости Казахстана"
            }
        },
        {
            "@type": "ListItem",
            "position": 3,
            "item": {
                "@id": "https://kazakh-tv.kz/en",
                "name": "Kazakhstan news"
            }
        },
		  {
            "@type": "ListItem",
            "position": 4,
            "item": {
                "@id": "https://kazakh-tv.kz/uz",
                "name": "Қозоғистон янгиликлар"
            }
        },
		{
            "@type": "ListItem",
            "position": 5,
            "item": {
                "@id": "https://kazakh-tv.kz/kg",
                "name": "Казахстан жаңылыктары"
            }
        }
    ]
}
</script> <!-- Hero Slider -->
    <section class="hero-slider">
      <div id="owl-hero-slider" class="owl-carousel owl-theme">

      

        

        <div class="hero-slider__item">
          <article class="entry thumb">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('https://kazakh-tv.kz/images/sat/1/ru.jpg');">
              
              
              <a href="https://kazakh-tv.kz/ru/view/society/page_200846_kazakh-tv-mnogokanalnoe-veshchanie-na-5-yazykakh" class="thumb-url"></a>
			  </div>
          </article>
        </div>

        <div class="hero-slider__item">
          <article class="entry thumb">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('https://kazakh-tv.kz/images/slider/2/1.jpg');">
              
              <a href="https://kazakh-tv.kz/ru/programms/program/program_1241_ethnosport" class="thumb-url"></a>
            </div>
          </article>
        </div>

        <div class="hero-slider__item">
          <article class="entry thumb">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('https://kazakh-tv.kz/images/slider/2/3.jpg');">
              
             
              <a href="https://kazakh-tv.kz/ru/programms/program/program_944_national-encyclopedia" class="thumb-url"></a>
            </div>
          </article>
        </div>

        <div class="hero-slider__item">
          <article class="entry thumb">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('https://kazakh-tv.kz/images/slider/2/0.jpg');">
              
              
              <a href="https://kazakh-tv.kz/ru/programms/program/program_923_outdoor-kazakhstan" class="thumb-url"></a>
            </div>
          </article>
        </div>
 <div class="hero-slider__item">
          <article class="entry thumb">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('https://kazakh-tv.kz/images/slider/2/4.jpg');">
              
              
              <a href="https://kazakh-tv.kz/ru/programms/program/program_1079_the-school-of-nomads" class="thumb-url"></a>
            </div>
          </article>
        </div>
      </div>
    </section> <!-- end hero slider -->

   
 <div class="text-center">
<div class="main-container container pt-12" id="main-container">
    <br>
      <a href="https://kazakh-tv.kz/ru/view/items/page_198463_ezhegodnoe-poslanie-prezidenta-narodu-kazakhstana" target="_blank">
        <img src="https://kazakh-tv.kz/images/20112018/joldau-ru.jpg" alt="Детское Евровидение 2018. Подать заявку на сайте Хабар">
      </a>
    </div> 
</div>	
	    
    
    
<div class="main-container container pt-24" id="main-container">

      <!-- Content -->
      <div class="row">

        <!-- Posts -->
        <div class="col-lg-12 blog__content">
<!-- Popular Videos -->
          <section class="section">
            <div class="title-wrap title-wrap--line">
              <h3 class="section-title"><a href="https://kazakh-tv.kz/ru/category/allprogramms">Программы</a></h3>
            </div>

            <div class="row row-20">
              <script>
        jQuery(document).ready(function($){
		
            $('#show_more').click(function(){
				var btn_more = $(this);
				var count_show = parseInt($(this).attr('count_show'));
				var count_add  = $(this).attr('count_add');
				btn_more.val('Подождите...');
				
				$.ajax({
                    url: "https://kazakh-tv.kz/ajax-ru.php",
                    type: "post",
                    dataType: "json",
                    data: {
                        "count_show":	count_show,
                        "count_add":	count_add
                    },
                    success: function(data){
						if(data.result == "success"){
							$('#content').append(data.html);
							btn_more.val('Загрузить еще');
							btn_more.attr('count_show', (count_show+6));
						}else{
							btn_more.val('Больше нечего показывать');
						}
                    }
                });
            });
			
        });		
    </script>

<div id="content">
<div class="row row-20 card-row">
<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23036">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_52aadd223a41354dfd5e811016ae00ac.jpg" src="https://kazakh-tv.kz/upload/videos/top_52aadd223a41354dfd5e811016ae00ac.jpg" class="entry__img lazyload" alt="Клара Куздембаева " />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_1060_pride" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">Наши</a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23036">Клара Куздембаева </a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 469                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 04.04.2019                        </li>
                      </ul>
                                        </div>
                </div>
              </article>
            </div>

<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23031">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_658541b142cdca6383f3ba90a816151f.jpg" src="https://kazakh-tv.kz/upload/videos/top_658541b142cdca6383f3ba90a816151f.jpg" class="entry__img lazyload" alt="Пещера Акмечеть - таинственное место на юге Казахстана" />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_1330_across-the-kazakh-land" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">Across the Kazakh Land</a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23031">Пещера Акмечеть - таинственное место на юге Казахстана</a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 434                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 02.04.2019                        </li>
                      </ul>
                                        </div>
                </div>
              </article>
            </div>
  <div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="https://kazakh-tv.kz/ru/view/items/page_199542_statya-prezidenta-respubliki-kazakhstan-n-a-nazarbaev">
                    <div class="thumb-container thumb-100">
                      <img data-src="https://kazakh-tv.kz/images/22112018/stat-ru.jpg" src="https://kazakh-tv.kz/images/22112018/stat-ru.jpg" class="entry__img lazyloaded" alt="Ежегодное Послание Президента народу Казахстана">
                    </div>
                  </a>
                  
                </div>

                
              </article>
            </div>
            
 <div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23041">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_873a949b6458f1e8473d2e18c12f9992.jpg" src="https://kazakh-tv.kz/upload/videos/top_873a949b6458f1e8473d2e18c12f9992.jpg" class="entry__img lazyload" alt="Охота на лис" />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_1353_golden-eagle-art-of-hunting" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">Golden Eagle: Art of Hunting</a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23041">Охота на лис</a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 161                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 02.04.2019                        </li>
                      </ul>
                                        </div>
                </div>
              </article>
            </div>

<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23046">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_c36a5afab4b34e0c0914d1294733f4ed.jpg" src="https://kazakh-tv.kz/upload/videos/top_c36a5afab4b34e0c0914d1294733f4ed.jpg" class="entry__img lazyload" alt="Последняя охота беркута Акбалак" />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_1353_golden-eagle-art-of-hunting" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">Golden Eagle: Art of Hunting</a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23046">Последняя охота беркута Акбалак</a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 789                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 02.04.2019                        </li>
                      </ul>
                                        </div>
                </div>
              </article>
            </div>
 
<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23026">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_992e9fa66b7c3774e3b494e4166f47ff.jpg" src="https://kazakh-tv.kz/upload/videos/top_992e9fa66b7c3774e3b494e4166f47ff.jpg" class="entry__img lazyload" alt="Сергей Дворцевой" />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_1060_pride" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">Наши </a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23026">Сергей Дворцевой</a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 414                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 01.04.2019                        </li>
                      </ul>
                                        </div>
                </div>
              </article>
            </div>
<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23051">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_a7b3c0a19395b8c89437022cad8f99a8.jpg" src="https://kazakh-tv.kz/upload/videos/top_a7b3c0a19395b8c89437022cad8f99a8.jpg" class="entry__img lazyload" alt="Обучение нового охотника " />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_1353_golden-eagle-art-of-hunting" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">Golden Eagle: Art of Hunting</a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23051">Обучение нового охотника </a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 67                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 31.03.2019                        </li>
                      </ul>
                                        </div>
                </div>
              </article>
            </div>
 
<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=22996">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_d9fec4381087bd28166332bdc0668fe5.jpg" src="https://kazakh-tv.kz/upload/videos/top_d9fec4381087bd28166332bdc0668fe5.jpg" class="entry__img lazyload" alt="Эдвард Хеншел " />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_595_connecting-cultures" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">Точки соприкосновения </a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=22996">Эдвард Хеншел </a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 509                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 27.03.2019                        </li>
                      </ul>
                                        </div>
                </div>
              </article>
            </div>
<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23001">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_e2a0c164d8a33f7c74f31abe382b7e12.jpg" src="https://kazakh-tv.kz/upload/videos/top_e2a0c164d8a33f7c74f31abe382b7e12.jpg" class="entry__img lazyload" alt="Ли Дже Вон" />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_595_connecting-cultures" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">Точки соприкосновения </a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23001">Ли Дже Вон</a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 1187                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 27.03.2019                        </li>
                      </ul>
                                        </div>
                </div>
              </article>
            </div>
 

<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23016">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_6333846bce399f5c73bd493a6ea0a26c.jpg" src="https://kazakh-tv.kz/upload/videos/top_6333846bce399f5c73bd493a6ea0a26c.jpg" class="entry__img lazyload" alt="Курт – это богатство нашего дастархана." />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_1348_how-it’s-made" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">How It's Made</a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23016">Курт – это богатство нашего дастархана.</a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 428                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 23.03.2019                        </li>
                      </ul>
                                             <div class="entry__excerpt">
                    <p>Курт – это богатство нашего дастархана.</p>
                  </div>
				                    </div>
                </div>
              </article>
            </div>
<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23021">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_16c7f4d9eda73fbd43288dcc06710892.jpg" src="https://kazakh-tv.kz/upload/videos/top_16c7f4d9eda73fbd43288dcc06710892.jpg" class="entry__img lazyload" alt="Программа о целебном кумысе, национальных камзолах и технике тамбурной вышивки" />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_1348_how-it’s-made" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">How It's Made</a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23021">Программа о целебном кумысе, национальных камзолах и технике тамбурной вышивки</a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 471                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 23.03.2019                        </li>
                      </ul>
                                             <div class="entry__excerpt">
                    <p>Программа о целебном кумысе, национальных камзолах и технике тамбурной вышивки</p>
                  </div>
				                    </div>
                </div>
              </article>
            </div>
<div class="col-md-4">
              <article class="entry card">
                <div class="entry__img-holder card__img-holder">
                  <a href="/ru/programms/viewArchive?id=23011">
                    <div class="thumb-container thumb-60">
                      <img data-src="https://kazakh-tv.kz/upload/videos/top_9b6c4ce96175971362c3a0e85015dbbd.jpg" src="https://kazakh-tv.kz/upload/videos/top_9b6c4ce96175971362c3a0e85015dbbd.jpg" class="entry__img lazyload" alt="Мустафа Шокай" />
                      <div class="play-btn"></div>
                    </div>
                  </a>
                  <a href="https://kazakh-tv.kz/ru/programms/program/program_1320_voyaging-into-history" class="entry__meta-category entry__meta-category--label entry__meta-category--align-in-corner entry__meta-category--violet">Voyaging into History</a>
                </div>

                <div class="entry__body card__body">
                  <div class="entry__header">
                    
                    <h2 class="entry__title">
                      <a href="/ru/programms/viewArchive?id=23011">Мустафа Шокай</a>
                    </h2>
                    <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i> 541                        </li>
                        <li class="entry__meta-date">
                          <i class="ui-clock"></i> 20.03.2019                        </li>
                      </ul>
                                        
                  </div>
                </div>
              </article>
            </div>
 


            </div>

</div>
<button class="btn btn-lg btn-stroke btn-wide load-more" id="show_more" count_show="11" count_add="6">
              <span>Загрузить еще <i class="ui-arrow-down"></i></span>
            </button>            </div>

               
           
          </section> <!-- end popular videos -->
		 
	
</div>
           </div>
           </div>  

 
    <!-- Newest Videos -->
    <section class="bg-light pt-32 pb-32">
      <div class="container">
               
        
         <div class="title-wrap">
          <h2 class="section-title">Популярное видео</h2>
        </div>
 
  <div class="video-playlist">
             <div class="video-playlist__content thumb-container">
            <div class="embed-responsive embed-responsive-16by9">
              <iframe src="https://www.youtube.com/embed/AhdAydlXzls" class="video-playlist__content-video">
              </iframe>
            </div>
          </div>

          <div class="video-playlist__list">
            <a href="https://www.youtube.com/embed/AhdAydlXzls?autoplay=1" class="video-playlist__list-item video-playlist__list-item--active">
              <div class="video-playlist__list-item-thumb">
                <img data-src="https://i.ytimg.com/vi/AhdAydlXzls/default.jpg" src="https://i.ytimg.com/vi/AhdAydlXzls/default.jpg" class="video-playlist__list-item-img lazyload" alt="Клара Куздембаева ">
              </div>
              <div class="video-playlist__list-item-description">
                <h4 class="video-playlist__list-item-title">Клара Куздембаева </h4>
              </div>
            </a>
                        <a href="https://www.youtube.com/embed/AYHvfbOyn50?autoplay=1" class="video-playlist__list-item">
              <div class="video-playlist__list-item-thumb">
                <img data-src="https://i.ytimg.com/vi/AYHvfbOyn50/default.jpg" src="https://i.ytimg.com/vi/AYHvfbOyn50/default.jpg" class="video-playlist__list-item-img lazyload" alt="Пещера Акмечеть - таинственное место на юге Казахстана">
              </div>
              <div class="video-playlist__list-item-description">
                <h4 class="video-playlist__list-item-title">Почему Кок-бору так популярен?</h4>
              </div>
            </a>
                        <a href="https://www.youtube.com/embed/r8ydRtDQfeY?autoplay=1" class="video-playlist__list-item">
              <div class="video-playlist__list-item-thumb">
                <img data-src="https://i.ytimg.com/vi/r8ydRtDQfeY/default.jpg" src="https://i.ytimg.com/vi/r8ydRtDQfeY/default.jpg" class="video-playlist__list-item-img lazyload" alt="Охота на лис">
              </div>
              <div class="video-playlist__list-item-description">
                <h4 class="video-playlist__list-item-title">Охота на лис</h4>
              </div>
            </a>
                        <a href="https://www.youtube.com/embed/4JqcggQiEp0?autoplay=1" class="video-playlist__list-item">
              <div class="video-playlist__list-item-thumb">
                <img data-src="https://i.ytimg.com/vi/4JqcggQiEp0/default.jpg" src="https://i.ytimg.com/vi/4JqcggQiEp0/default.jpg" class="video-playlist__list-item-img lazyload" alt="Последняя охота беркута Акбалак">
              </div>
              <div class="video-playlist__list-item-description">
                <h4 class="video-playlist__list-item-title">Последняя охота беркута Акбалак</h4>
              </div>
            </a>
                        <a href="https://www.youtube.com/embed/FZT3K3YV27g?autoplay=1" class="video-playlist__list-item">
              <div class="video-playlist__list-item-thumb">
                <img data-src="https://i.ytimg.com/vi/FZT3K3YV27g/default.jpg" src="https://i.ytimg.com/vi/FZT3K3YV27g/default.jpg" class="video-playlist__list-item-img lazyload" alt="Сергей Дворцевой">
              </div>
              <div class="video-playlist__list-item-description">
                <h4 class="video-playlist__list-item-title">Церемония закрытия III Всемирных игр кочевников. Полная версия</h4>
              </div>
            </a>
          </div>

        </div>
          

               
      </div>      
    </section> <!-- end newest videos -->
    
  

    <div class="main-container container pt-24" id="main-container">

      <!-- Content -->
      <div class="row">

        <!-- Posts -->
        <div class="col-lg-12 blog__content">
          <!-- Featured Posts Grid -->      
    <section class="featured-posts-grid featured-posts-grid--1">
      <div class="container">
        <div class="row">
<div class="container">
        <div class="title-wrap">
          <h2 class="section-title"><a href="https://kazakh-tv.kz/ru/view/news">Последние новости</a></h2>
        </div>
        </div>

<div class="col-lg-8">

            <article class="entry thumb thumb--size-4">
              <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_8ff071e3e5be95344b55f3781d519403.jpg');">
                <div class="bottom-gradient"></div>
                <div class="thumb-text-holder thumb-text-holder--3">
                  <a href="https://kazakh-tv.kz/ru/view/politics" class="entry__meta-category entry__meta-category--label entry__meta-category--violet">Политика</a>
                  <ul class="entry__meta">
                    <li class="entry__meta-author">
                    <i class="ui-eye"></i>
                      53                    </li>
                    <li class="entry__meta-date">
                    <i class="ui-clock"></i>
                      09.04.2019                    </li>
                  </ul>
                  <h2 class="thumb-entry-title">
                    <a href="/ru/view/politics/page_202262_9-iyunya-sostoyatsya-vybory-prezidenta-kazakhstana">9 июня состоятся выборы Президента Казахстана</a>
                  </h2>
                </div>
                <a href="/ru/view/politics/page_202262_9-iyunya-sostoyatsya-vybory-prezidenta-kazakhstana" class="thumb-url"></a>
              </div>
            </article>
          </div> <!-- end col -->
          <div class="col-lg-4">

           
            <div class="row">
              <div class="col-lg-12">
                <article class="entry thumb thumb--size-1">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_68b97a5c221745bac0f59c71f6e1f7e3.jpeg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--4">
                    <a href="https://kazakh-tv.kz/ru/view/society" class="entry__meta-category entry__meta-category--label entry__meta-category--violet">Общество</a>
                      <ul class="entry__meta"></ul>
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/society/page_202252_v-almaty-proidet-xvi-evraziiskii-mediaforum">В Алматы пройдет XVI Евразийский медиафорум</a>
                      </h2>
                    </div>
                    <a href="/ru/view/society/page_202252_v-almaty-proidet-xvi-evraziiskii-mediaforum" class="thumb-url"></a>
                  </div>
                </article>
              </div>
                            <div class="col-lg-12">
                <article class="entry thumb thumb--size-1">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_faa7099366604183170f957814eacfe6.jpg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--4">
                    <a href="https://kazakh-tv.kz/ru/view/culture" class="entry__meta-category entry__meta-category--label entry__meta-category--violet">Культура</a>
                      <ul class="entry__meta"></ul>
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/culture/page_202247_astana-balet-privlekaet-turistov-v-stolitsu">«Астана Балет» привлекает туристов в столицу</a>
                      </h2>
                    </div>
                    <a href="/ru/view/culture/page_202247_astana-balet-privlekaet-turistov-v-stolitsu" class="thumb-url"></a>
                  </div>
                </article>
              </div>
            </div> <!-- end row -->

          </div>   
                 
<div class="col-lg-12">

           
            <div class="row">
              <div class="col-lg-6">
                <article class="entry thumb thumb--size-2">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_edd01ab47d5e94fe1798ea3c9c055cf5.jpg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--4">
                    <a href="https://kazakh-tv.kz/ru/view/central_asia" class="entry__meta-category entry__meta-category--label entry__meta-category--violet">Центральная Азия</a>
                      <ul class="entry__meta"></ul>
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/central_asia/page_202242_gissarskaya-krepost-v-tadzhikistane-privlekaet-turist">Гиссарская крепость в Таджикистане привлекает туристов со всего мира</a>
                      </h2>
                    </div>
                    <a href="/ru/view/central_asia/page_202242_gissarskaya-krepost-v-tadzhikistane-privlekaet-turist" class="thumb-url"></a>
                  </div>
                </article>
              </div>
                            <div class="col-lg-6">
                <article class="entry thumb thumb--size-2">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_acf1b0809f0949a4f4e18a0cc714e480.jpg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--4">
                    <a href="https://kazakh-tv.kz/ru/view/business" class="entry__meta-category entry__meta-category--label entry__meta-category--violet">Экономика и Бизнес</a>
                      <ul class="entry__meta"></ul>
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/business/page_202237_kak-v-almatinskoi-oblasti-razvivayut-predprinimatels">Как в Алматинской области развивают предпринимательство?</a>
                      </h2>
                    </div>
                    <a href="/ru/view/business/page_202237_kak-v-almatinskoi-oblasti-razvivayut-predprinimatels" class="thumb-url"></a>
                  </div>
                </article>
              </div>
            </div> <!-- end row -->

          </div>          
       
   



          
        </div>
      </div>
    </section> <!-- end featured posts grid -->
          
	
        </div> <!-- end posts -->

      
  
      </div> <!-- end content -->

<!-- Posts from categories -->
      <section class="section mb-0">
        <div class="row">

          <!-- Technology -->
          <div class="col-md-6">
            
            
              
<div class="title-wrap title-wrap--line">
              <h3 class="section-title"><a href="https://kazakh-tv.kz/ru/view/politics">Политика</a></h3>
            </div>
            <div class="row">
<div class="col-lg-6">
                <article class="entry thumb thumb--size-2">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_8ff071e3e5be95344b55f3781d519403.jpg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--1">   
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/politics/page_202262_9-iyunya-sostoyatsya-vybory-prezidenta-kazakhstana">9 июня состоятся выборы Президента Казахстана</a>
                      </h2>
                      <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i>
                          53                        </li>
                        <li class="entry__meta-date">
                        <i class="ui-clock"></i>
                          09.04.2019                        </li>
                      </ul>
                    </div>
                    <a href="/ru/view/politics/page_202262_9-iyunya-sostoyatsya-vybory-prezidenta-kazakhstana" class="thumb-url"></a>
                  </div>
                </article>
              </div>

              <div class="col-lg-6">
                <ul class="post-list-small post-list-small--dividers post-list-small--arrows mb-24">
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/politics/page_202202_yuzhnaya-koreya-khochet-perenyat-antiyadernyi-opyt-kazakhstan">Южная Корея хочет перенять антиядерный опыт Казахстана</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/politics/page_202087_v-tokio-sostoyalas-vstrecha-deputatov-kazakhstana-i-yapo">В Токио состоялась встреча депутатов Казахстана и Японии</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/politics/page_202067_kazakhstan-pod-rukovodstvom-n-nazarbaeva-dobilsya-znach">Казахстан под руководством Н. Назарбаева добился значительных успехов</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                   
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/politics/page_202057_v-kazakhstane-otkroyut-regionalnyi-ofis-soveta-evropy">В Казахстане откроют региональный офис Совета Европы</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                </ul>
              </div>
              </div>                        
          </div> <!-- end technology -->

          <!-- Travel -->
          <div class="col-md-6">
            
              
<div class="title-wrap title-wrap--line">
              <h3 class="section-title"><a href="https://kazakh-tv.kz/ru/view/business">Экономика и Бизнес</a></h3>
            </div>
            <div class="row">
<div class="col-lg-6">
                <article class="entry thumb thumb--size-2">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_acf1b0809f0949a4f4e18a0cc714e480.jpg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--1">   
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/business/page_202237_kak-v-almatinskoi-oblasti-razvivayut-predprinimatels">Как в Алматинской области развивают предпринимательство?</a>
                      </h2>
                      <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i>
                          72                        </li>
                        <li class="entry__meta-date">
                        <i class="ui-clock"></i>
                          09.04.2019                        </li>
                      </ul>
                    </div>
                    <a href="/ru/view/business/page_202237_kak-v-almatinskoi-oblasti-razvivayut-predprinimatels" class="thumb-url"></a>
                  </div>
                </article>
              </div>

              <div class="col-lg-6">
                <ul class="post-list-small post-list-small--dividers post-list-small--arrows mb-24">
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/business/page_202232_kazakhstan-uvelichivaet-eksport-zerna">Казахстан увеличивает экспорт зерна</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/business/page_202207_kompaniya-iz-katara-gotova-investirovat-do-50-mln-v-pro">Компания из Катара готова инвестировать до $50 млн в проекты РК</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/business/page_202172_kazakhstan-narashchivaet-eksport-selkhozproduktsii">Казахстан наращивает экспорт сельхозпродукции</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                   
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/business/page_202167_sotrudnichestvo-kazakhstana-i-rossii-v-mashinostroenii">Сотрудничество Казахстана и России в машиностроении</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                </ul>
              </div>
              </div>          
          </div> <!-- end travel -->

          <!-- Cryptocurrency -->
          <div class="col-md-6">
            
              
<div class="title-wrap title-wrap--line">
              <h3 class="section-title"><a href="https://kazakh-tv.kz/ru/view/hi-tech">Хай-тек</a></h3>
            </div>
            <div class="row">
<div class="col-lg-6">
                <article class="entry thumb thumb--size-2">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_8a108f4e5adf89bea9a18a3fa973d022.jpg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--1">   
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/hi-tech/page_202082_podvedeny-itogi-programmy-">Подведены итоги программы «Smart Zholy»</a>
                      </h2>
                      <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i>
                          830                        </li>
                        <li class="entry__meta-date">
                        <i class="ui-clock"></i>
                          01.04.2019                        </li>
                      </ul>
                    </div>
                    <a href="/ru/view/hi-tech/page_202082_podvedeny-itogi-programmy-" class="thumb-url"></a>
                  </div>
                </article>
              </div>

              <div class="col-lg-6">
                <ul class="post-list-small post-list-small--dividers post-list-small--arrows mb-24">
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/hi-tech/page_201592_mftsa-zapuskaet-servis-elektronnogo-pravosudiya">МФЦА запускает сервис электронного правосудия</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/hi-tech/page_201436_kazakhstan-i-ukraina-obmenivayutsya-opytom-v-sozdanii-">Казахстан и Украина обмениваются опытом в создании «умных городов»</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/hi-tech/page_201154_interesnoe-nou-khau-v-zhkkh-ot-kazakhstanskikh-studentov">Интересное ноу-хау в ЖКХ от казахстанских студентов</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                   
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/hi-tech/page_200806_v-etom-godu-80-gosuslug-perevedut-v-elektronnyi-format">В этом году 80% госуслуг переведут в электронный формат</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                </ul>
              </div>
              </div>                 
          </div> <!-- end cryptocurrency -->

          <!-- Investment -->
          <div class="col-md-6">
           
              
<div class="title-wrap title-wrap--line">
              <h3 class="section-title"><a href="https://kazakh-tv.kz/ru/view/central_asia">Центральная Азия</a></h3>
            </div>
            <div class="row">
<div class="col-lg-6">
                <article class="entry thumb thumb--size-2">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_edd01ab47d5e94fe1798ea3c9c055cf5.jpg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--1">   
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/central_asia/page_202242_gissarskaya-krepost-v-tadzhikistane-privlekaet-turist">Гиссарская крепость в Таджикистане привлекает туристов со всего мира</a>
                      </h2>
                      <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i>
                          64                        </li>
                        <li class="entry__meta-date">
                        <i class="ui-clock"></i>
                          09.04.2019                        </li>
                      </ul>
                    </div>
                    <a href="/ru/view/central_asia/page_202242_gissarskaya-krepost-v-tadzhikistane-privlekaet-turist" class="thumb-url"></a>
                  </div>
                </article>
              </div>

              <div class="col-lg-6">
                <ul class="post-list-small post-list-small--dividers post-list-small--arrows mb-24">
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/central_asia/page_202212_v-tashkente-obsudili-voprosy-izmeneniya-klimata-v-tsentr">В Ташкенте обсудили вопросы изменения климата в Центральной Азии</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/central_asia/page_202152_modernizatsiya-nurekskoi-ges-v-tadzhikistane">Модернизация Нурекской ГЭС в Таджикистане</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/central_asia/page_201787_parlamentarii-uzbekistana-odobrili-zakon-ob-atomnoi-e">Парламентарии Узбекистана одобрили закон об атомной энергии</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                   
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/central_asia/page_201481_sotrudnichestvo-tadzhikistana-i-rossii-v-sfere-obrazova">Сотрудничество Таджикистана и России в сфере образования</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                </ul>
              </div>
              </div>              
          </div> <!-- end investment -->
          
           <!-- Investment -->
          <div class="col-md-6">
      
              
<div class="title-wrap title-wrap--line">
              <h3 class="section-title"><a href="https://kazakh-tv.kz/ru/view/society">Общество</a></h3>
            </div>
            <div class="row">
<div class="col-lg-6">
                <article class="entry thumb thumb--size-2">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_68b97a5c221745bac0f59c71f6e1f7e3.jpeg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--1">   
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/society/page_202252_v-almaty-proidet-xvi-evraziiskii-mediaforum">В Алматы пройдет XVI Евразийский медиафорум</a>
                      </h2>
                      <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i>
                          74                        </li>
                        <li class="entry__meta-date">
                        <i class="ui-clock"></i>
                          09.04.2019                        </li>
                      </ul>
                    </div>
                    <a href="/ru/view/society/page_202252_v-almaty-proidet-xvi-evraziiskii-mediaforum" class="thumb-url"></a>
                  </div>
                </article>
              </div>

              <div class="col-lg-6">
                <ul class="post-list-small post-list-small--dividers post-list-small--arrows mb-24">
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/society/page_202217_v-kazakhstane-zapustyat-tretyu-vetroelektrostantsiyu">В Казахстане запустят третью ветроэлектростанцию</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/society/page_202072_kazakhstan-i-yuzhnaya-koreya-uglublyayut-sotrudnichestvo-v-sf">Казахстан и Южная Корея углубляют сотрудничество в сфере медицины</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/society/page_202027_obrazovatelnye-standarty">Образовательные стандарты</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                   
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/society/page_201992_kazakhstanskii-shymbulak-privlekaet-rossiiskikh-turisto">Казахстанский Шымбулак привлекает российских туристов</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                </ul>
              </div>
              </div>                   
          </div> <!-- end investment -->
          
           <!-- Investment -->
          <div class="col-md-6">
            
              
<div class="title-wrap title-wrap--line">
              <h3 class="section-title"><a href="https://kazakh-tv.kz/ru/view/culture">Культура</a></h3>
            </div>
            <div class="row">
<div class="col-lg-6">
                <article class="entry thumb thumb--size-2">
                  <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_faa7099366604183170f957814eacfe6.jpg');">
                    <div class="bottom-gradient"></div>
                    <div class="thumb-text-holder thumb-text-holder--1">   
                      <h2 class="thumb-entry-title">
                        <a href="/ru/view/culture/page_202247_astana-balet-privlekaet-turistov-v-stolitsu">«Астана Балет» привлекает туристов в столицу</a>
                      </h2>
                      <ul class="entry__meta">
                        <li class="entry__meta-author">
                          <i class="ui-eye"></i>
                          74                        </li>
                        <li class="entry__meta-date">
                        <i class="ui-clock"></i>
                          09.04.2019                        </li>
                      </ul>
                    </div>
                    <a href="/ru/view/culture/page_202247_astana-balet-privlekaet-turistov-v-stolitsu" class="thumb-url"></a>
                  </div>
                </article>
              </div>

              <div class="col-lg-6">
                <ul class="post-list-small post-list-small--dividers post-list-small--arrows mb-24">
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/culture/page_202182_poemu-kulager-pereveli-na-angliiskii-yazyk">Поэму «Кулагер» перевели на английский язык</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/culture/page_202157_telekanalu-">Телеканалу «El Arna»  -  2 года</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                  
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/culture/page_202147_">«Хабар» запустил проект «Central Asia’s Got Talent»</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                   
                  <li class="post-list-small__item">
                    <article class="post-list-small__entry">
                      <div class="post-list-small__body">
                        <h3 class="post-list-small__entry-title">
                          <a href="/ru/view/culture/page_202122_v-filarmonii-uralska-zapustili-3d-tur">В филармонии Уральска запустили 3D тур</a>
                        </h3>
                      </div>                  
                    </article>
                  </li>
                </ul>
              </div>
              </div>            
          </div> <!-- end investment -->

        </div>                
      </section> <!-- end posts from categories -->
      
      
      
      <!-- Carousel posts -->
           <!-- Carousel posts -->
      <section class="section mb-0">
        <div class="title-wrap title-wrap--line title-wrap--pr">
          <h3 class="section-title"><a href="https://kazakh-tv.kz/ru/view/blog">Блог</a></h3>
        </div>

        <!-- Slider -->
        <div id="owl-posts" class="owl-carousel owl-theme owl-carousel--arrows-outside">
                  <article class="entry thumb thumb--size-1">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_6a94fb4b62b63554d5c6c382c5a60542.png');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/blog/page_202227_arkheologicheskaya-sensatsiya">Археологическая сенсация</a>
                </h2>
              </div>
              <a href="/ru/view/blog/page_202227_arkheologicheskaya-sensatsiya" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-1">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_8c67858a1179810e9c5655729ea753ce.png');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/blog/page_201852_nauryz-kak-v-kazakhstane-otmechayut-prazdnik-vesny">Наурыз. Как в Казахстане отмечают праздник весны?</a>
                </h2>
              </div>
              <a href="/ru/view/blog/page_201852_nauryz-kak-v-kazakhstane-otmechayut-prazdnik-vesny" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-1">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_864ef8b0ae3c2af9c0deebcc0238d909.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/blog/page_200721_kak-prigotovit-kazakhskii-desert-balkaimak">Как приготовить казахский десерт Балкаймак?</a>
                </h2>
              </div>
              <a href="/ru/view/blog/page_200721_kak-prigotovit-kazakhskii-desert-balkaimak" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-1">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_eb09078b50a2d4742e3e8a2e4a4d5827.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/blog/page_200705_bud-krepkim-kak-nar-verblyud-v-zhizni-kochevnika">"Будь крепким как нар". Верблюд в жизни кочевника</a>
                </h2>
              </div>
              <a href="/ru/view/blog/page_200705_bud-krepkim-kak-nar-verblyud-v-zhizni-kochevnika" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-1">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/top_6996c8d63bc172e9bd1755a0a10e3bb5.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/blog/page_200188_po-sledam-ggg-v-sportshkole-maikuduka-na-1-mesto-4-zhelayushchi">По следам GGG. В спортшколе Майкудука на 1 место 4 желающих</a>
                </h2>
              </div>
              <a href="/ru/view/blog/page_200188_po-sledam-ggg-v-sportshkole-maikuduka-na-1-mesto-4-zhelayushchi" class="thumb-url"></a>
            </div>
          </article>
                    
        </div> <!-- end slider -->

      </section> <!-- end carousel posts -->





          <!-- Carousel posts -->
      <section class="section mb-0">
        <div class="title-wrap title-wrap--line title-wrap--pr">
          <h3 class="section-title"><a href="https://kazakh-tv.kz/ru/view/our_hosts">Лица канала</a></h3>
        </div>

        <!-- Slider -->
        <div id="owl-posts2" class="owl-carousel owl-theme owl-carousel--arrows-outside">
                  <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/c4ebe08256aebc52d3732996ec9e64af.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_197979_andrei-slozhin">Андрей Сложин</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_197979_andrei-slozhin" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/35f2c62d40a22a7e0f1f9f19d019176d.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_197983_bakhtiyar-artaev">Бахтияр Артаев</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_197983_bakhtiyar-artaev" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/a198b392fdca9db01f1dfdbda4314ff5.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_197987_arman-umarkhodzhiev">Арман Умарходжиев</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_197987_arman-umarkhodzhiev" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/fd058e269eca26464917e8e4cc74a485.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_197991_bilkis-bakhari">Билкис Бахари</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_197991_bilkis-bakhari" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/ff88ba1f4f60de35eecf44bd7235aeb4.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_197995_denis-kin">Дэнис Кин</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_197995_denis-kin" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/51188ffd8c603ae1c9ea009242ae41d1.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_197999_erlan-akchalov">Ерлан Акчалов</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_197999_erlan-akchalov" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/b2dc053883f0d30c2bbeac08dbcf5528.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_197975_alevtina-madyarova">Алевтина Мадьярова</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_197975_alevtina-madyarova" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/a3d8e0ffae4f818dcc4296725729a146.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198003_inna-rudakova">Инна Рудакова</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198003_inna-rudakova" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/04af505d6347647171424e7568c7eee1.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198007_lyazzat-shataeva">Ляззат Шатаева</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198007_lyazzat-shataeva" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/320b67bd3996d28cde6e7b9ab769c7fb.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198011_maksim-levitin">Максим Левитин</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198011_maksim-levitin" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/bc6e3fdab3f4a9132c93a0db6a14813c.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198015_marat-tokmagambet">Марат Токмагамбет</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198015_marat-tokmagambet" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/1a281d0281cdb6511b7ac1f9d30aca7b.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198019_rauan-imangaliev">Рауан Имангалиев</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198019_rauan-imangaliev" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/1bc4afe5db453e352b5b585989db0879.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198023_gabdy-rashid-botbaev">Габды-Рашид Ботбаев</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198023_gabdy-rashid-botbaev" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/0ab77414d89836e36012b75a6cfbc491.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198027_samat-tolykbai">Самат Толыкбай</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198027_samat-tolykbai" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/f2fcb8f9d2db6b93ac33c1b98b56738f.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198031_sergei-ponomarev">Сергей Пономарев</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198031_sergei-ponomarev" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/cdb143393b9f3887a9698e4218fe59c1.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198035_stanislav-shtol">Станислав Штоль</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198035_stanislav-shtol" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/7063c76deec76c58b8807dbf3f87a680.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_198996_arman-nurmukhanbetov">Арман Нурмуханбетов</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_198996_arman-nurmukhanbetov" class="thumb-url"></a>
            </div>
          </article>
                    <article class="entry thumb thumb--size-2">
            <div class="entry__img-holder thumb__img-holder" style="background-image: url('/upload/anounces/13a916f4855ed9d6f628b616ada05c9d.jpg');">
              <div class="bottom-gradient"></div>
              <div class="thumb-text-holder">   
                <h2 class="thumb-entry-title">
                  <a href="/ru/view/our_hosts/page_199366_aigerim-akimzhanova">Айгерим Акимжанова</a>
                </h2>
              </div>
              <a href="/ru/view/our_hosts/page_199366_aigerim-akimzhanova" class="thumb-url"></a>
            </div>
          </article>
                    
        </div> <!-- end slider -->

      </section> <!-- end carousel posts -->
    </div> <!-- end main container -->
    

<!-- Footer main -->
    <footer class="footer footer--dark">
      <div class="container">
        <div class="footer__widgets">
          <div class="row">

            <div class="col-lg-8 col-md-6">
              <aside class="widget widget-logo">
                <a href="/ru/">
                  <img src="/img/logo_default.png" srcset="/img/logo_default.png 1x, /img/logo_default@2xx.png 2x" class="logo__img" alt="">
                </a>
                <p class="mt-24">Все права на материалы сайта защищены Законом РК об авторском праве и смежных правах. <br>
Использование материалов Агентства "Хабар" без ссылки на источник преследуется по закону.<br>
<br>
<span style="color: #ffb722;">По вопросам рекламы на канале Kazakh TV обращаться по телефону: 757 554,+7 777 578 4872</span>
</p>
                
        <div class="socials socials--large socials--dark-base socials--rounded mb-24">
                   <a href="https://www.facebook.com/kazakhtvkz" class="social social-facebook" aria-label="facebook"><i class="ui-facebook"></i></a>
                  <a href="http://twitter.com/Kazakh_TV" class="social social-twitter" aria-label="twitter"><i class="ui-twitter"></i></a>
                  <a href="http://vk.com/kazakhtv" class="social social-google-plus" aria-label="google+"><i class="ui-vkontakte"></i></a>
                  <a href="https://www.youtube.com/KazakhTVchannel" class="social social-youtube" aria-label="youtube"><i class="ui-youtube"></i></a>
                  <a href="https://www.instagram.com/kazakhtv_kz/" class="social social-instagram" aria-label="instagram"><i class="ui-instagram"></i></a>
                </div>        
              </aside>
            </div>

          

            <div class="col-lg-4 col-md-6">
              <aside class="widget widget_categories">
<div class="widget-content">
<a href="http://www.khabar.kz" target="_blank" rel="nofollow"><img id="kh" src="/upload/newlayer/img/logofooter1.png" alt="khabar.kz"></a>
<a href="http://www.24.kz" target="_blank" rel="nofollow"><img id="kz" src="/upload/newlayer/img/logofooter2-1.png" alt="24.kz"></a>
<a href="http://www.elarna.kz" target="_blank" rel="nofollow"><img id="kh" src="/upload/newlayer/img/elarna2.png" alt="elarna.kz"></a>
</div>
<br/>
<br/>
  <!-- ZERO.kz -->
<span id="_zero_55976">
<noscript>
<a href="http://zero.kz/?s=55976" target="_blank">
<img src="http://c.zero.kz/z.png?u=55976" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 55976]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->
    <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-18056327-4', 'auto');
  ga('send', 'pageview');

</script>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter21175468 = new Ya.Metrika({id:21175468, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script>
<a href="http://metrika.yandex.ru/stat/?id=21175468&amp;from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/21175468/3_1_FFFFFFFF_EFEFEFFF_0_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:21175468,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika counter -->
<script type="text/javascript" src="/orphus/orphus.js"></script>
<a href="//orphus.ru" id="orphus" target="_blank"><img alt="Система Orphus" src="/orphus/orphus.gif" border="0" width="88" height="31" /></a>

              </aside>
            </div>

          </div>
        </div>    
      </div> <!-- end container -->

      <div class="footer__bottom footer__bottom--white">
        <div class="container text-center">
        <ul class="footer__nav-menu footer__nav-menu--1">
            <li><a href="/ru/category/about_company">О канале</a></li>
            <li><a href="/ru/category/about_us_team">Команда</a></li>
            <li><a href="/ru/category/worldwide">Worldwide</a></li>
            <li><a href="/ru/view/press_about_us">Пресса о нас</a></li>
            <li><a href="/ru/category/contacts">Контакты</a></li>
            <li><a href="/ru/programms/archive">Архив</a></li>
          </ul>

          <p class="copyright">
Copyright © 2002-2019 <a href="http://khabar.kz">Khabar Agency</a>
          </p>
          <h1 style="display: none;">Новости казахстана и мира </h1>  
        </div>            
      </div> <!-- end footer bottom -->
    </footer> <!-- end footer -->

    <div id="back-to-top">
      <a href="#top" aria-label="Go to top"><i class="ui-arrow-up"></i></a>
    </div>

  </main> <!-- end main-wrapper -->

  
  <!-- jQuery Scripts -->
  <script src="/themes/front/js/bootstrap.min.js"></script>
  <script src="/themes/front/js/easing.min.js"></script>
  <script src="/themes/front/js/owl-carousel.min.js"></script>
  <script src="/themes/front/js/flickity.pkgd.min.js"></script>
  <script src="/themes/front/js/jquery.newsTicker.min.js"></script>  
  <script src="/themes/front/js/modernizr.min.js"></script>
  <script type="text/javascript">var lang = 'ru';</script>
  <script src="/themes/front/js/script.js?v=1554802566"></script>

</body>
</html>